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	 Within this assignment you will be 
using the art of hand drawing to create the 
foundation from which you will build your 
skill set in the realm of digital fabrication. 
You absolutely do NOT need to be good at 
drawing to proceed with the assignments. 
All we are looking for is form generation and 
development using a type of art that is easily 

Instructions

1. Start with a 3.5” x 3.5” piece of paper, a 
pencil, and a black pen.

2. Sketch out your design in pencil and outline 
it by using a black pen. You could even draw 
the whole thing in pen first if you’re feeling 
bold.

NOTE:  If you’re not sure what to draw, we have 
developed some alternative Assignments with 
prompts that can help guide you*: Zentangle 
(1b), Abstraction (1c),  or Non-Objective (1d). 
The possibilities are endless! 

3. Do as many iterations as you would like in 
order to get a design that makes you proud. 
It can be as simple or as complex as you wish. 
Only one design is necessary to proceed with 
the next assignments in Module 1.

5. And thats it. Now, that wasn’t so bad, was 
it?

* You only need to do one version of 
Assignment 1:  1a, 1b, 1c, or 1d.

accessible to people of all ages and backgrounds. 
 The method you choose and what you draw is 
completely up to you. If  you need inspiration, we 
have provided a few different examples below. 
Now is the time to slow down for a moment and 
generate a design through any method of your 
choosing, as long as you are doing it by hand, of 

course! 

Student Zentangle Collaboration (1b)

Student Abstraction Example (1c)

1a Back to Basics: Hand Drawing
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1b Back to Basics: Zentangles

So you’re having trouble coming up with 
something to draw, huh? Well, you have 
come to the right place. Zentangles are an 
excellent place to start if you’re not quite 
sure where to start. Here, you don’t have to 
be good at drawing to create something. So 
what is a Zentangle you may ask? Zentangles 
are essentially a series of predefined strokes 

that are combined to create the end result of a 
pattern. From here, you can create an aggregate 
of as many designs as you would like on your tiny 

3.5” x 3.5” piece of paper. 

Final Deliverable:
One image of your final drawing

Instructions

1. Start with a 3.5” x 3.5” piece of paper, a pencil, and 
a black pen. 

2. Put 4 dots on your paper with a pencil and lightly 
connect them using straight or curvy lines. Now you 
have your border.  

3. Still using your pencil, inside your border make 
a few light lines from edge to edge to create a few 
sections. 

4. From here you can follow any number of step-by-
step Zentangle pattern guides. We have provided a 
few simple examples but if these are not complex 
enough for your tastes, you can find more by searching 
the Internet. Also, check out the Zentangle resource 
on our website: Pen Plotter > A1 attachments.

5. You can make your design as simple or as complex 
as you would like! Just keep in mind that you should 
avoid any type of fill or shading as you won’t be able 
to transfer them into the next assignments. 

6. Proceed to M1A2
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Instructions

1. Start with a 3.5” x 3.5” piece of paper, a 
pencil, and a black pen.

2. Select an object around you, or a picture, 
and then break it down into its most basic 
shapes. For example, an acorn can be broken 
down into a simple oval with a triangle on 
top. 

3. Play around with the positioning of the 
shapes to convey a sense of movement 
or distortion. You might want to do a few 
iterations until you get your intended result.

4. Add a new perspective of the object to your 
sketch. Since abstract art only has grounds in 
reality but is by no means perfectly portraying 
realism, you can test out overlaying multiple 
different perspectives on top of each other to 
give the viewer a sense of the 3D object on a 
2D medium. 

5. Once you get a form that you are happy 
with, outline it with your black pen (or any 
other color you may wish to use) so it will be 
easier to scan in the next assignment. Avoid 
any color fills or shading as they cannot be 
applied in future assignments.

6. Proceed to M1A2

Ball State Beneficence Logo

Simple Flower Abstraction

	 If Zentangles aren’t your thing, you 
could try your hand at abstraction! With this 
style of art, you do no attempt to make the 
object you are trying to depict look realistic. 
Instead, you capture the feeling and essence 
of the object through shapes and possibly a 
variety of colors. You can draw what is around 
you, you can use reference photos, and you 

can even draw your favorite logo! In most cases, 
logos are some form of abstraction, so if you 
don’t believe you could make an abstraction 
drawing you’re proud of, try out sketching a 
logo (school, sports, brand, or otherwise). 

Final Deliverable: 
One image of your final drawing

1c Back to Basics: Abstraction
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Instructions

1. Start with a 3.5” x 3.5” piece of paper, a 
pencil, and a black pen.

2. Try to show something that can’t be seen, 
possibly a sound or a feeling. You can repre-
sent this through basic art principles (rhythm, 
movement, etc) and elements (shapes, color, 
etc).

3. Play around with the positioning of the 
shapes to convey a sense of movement or 
distortion. You might want to do a few itera-
tions to try to get a form that works for you. 

4. Non-Objective art doesn’t have to be com-
plex visually, you can take this opportunity to 
focus on visual balance of relatively simple 
forms.

5. Once you get a form that you are happy 
with, outline it with your black pen (or any 
other color you may wish to use) so it will be 
easier to scan in the next assignment. Try to 
avoid any color fills or shading as they cannot 
be applied in the future assignments.

6. Proceed to M1A2

Song interpretation

Interpretation of the feeling of spring

	 Non-Objective is another great option if 
you don’t have any idea what to draw. This 
style of art is different from abstraction in 
the sense that it doesn’t have to have any 
ground in reality. Here, you don’t have to 
have any intention of portraying real life 
objects. Non-Objective art is typically a way 
to express the emotion of something or 

someone through the use of shapes and colors. 
Many claim that non-objective art is a way to 
convey simplicity and purity without the need 
to explicitly define the meaning with words.  

Final Deliverable: 
One image of your final drawing

1d Back to Basics: Non-Objective
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Instructions

1. Planning is the most important thing you 
do before you even start scanning. Your 3.5” 
x  3.5” square is going to be scaled up to a 
6.5” x 6.5” square in the next step. A high 
dpi scan is crucial when you are scaling up 
images. Check out the scanning resource 
guide located on our website: Pen Plotter > 
Assignment 2 attachments.

2. Scanning general rules: Web site image 
72-96 dpi (varies with monitor size); laser or 
inkjet documents 150 dpi; color photo (that 
you plan to enlarge) 300 dpi

3. If you are scanning with a desktop scanner, 
you will want to save your document as a 
TIFF file rather than a JPG. TIFF file format 
preserves image quality as well as color 
clarity. 

4. If you do not have access to a desktop 
scanner, most phones have a scanning tool 
built into them or there are apps you can 
download that perform the same function.  
Most will produce PDF or JPG. If you have the 
option, choose to export your scan as a PDF.

5. Proceed to M1A3

Stock Image of Desktop Scanning

Stock Image of Scanning with Phone

	 For this assignment, you will be scanning 
in your hand drawn 3.5” x 3.5” square. 
Although this step may seem tedious, it is 
one of the most important steps to proceed. 
Without a high-quality scan, the next 
assignment might not produce the results you 
hope for or might prove to be more difficult 
than necessary.  Plus you’ll have a digital copy 

of your work from the last assignment in case 
you misplace or spill coffee all over your physical 
copy. Go on and take that glorious piece of art 
you created for a joyride to the nearest scanner. 

Final Deliverable: 
One high-quality scan (.PDF or .TIFF) of your 

drawing

 M1A2

2 Scanning
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Instructions

1. After you scan in your hand-drawn 3.5” x 3.5” square 
by following the instructions in Assignment 2, you 
should have a raster image. Import this image into 
any vector graphics program of your choosing. We 
recommend using Illustrator or Inkscape to proceed. 

2. In the vector program of your choice, create a 
document that is 8.5” x 11” oriented horizontally. 
Import your scanned raster image and scale it to 6.5” x 
6.5”.

3. Now, simply trace your hand drawn line work using 
any of the vector tools that are offered within the 
software you chose. Note: Please avoid any type of fill 
pattern/coloring. 

4. If you don’t have any experience with any of the 
programs that perform these functions, please refer to 
the tutorials we have provided on the next page of this 
document.

5. Keep in mind that in the next step you will be plotting 
this linework using the Axidraw. Be sure to create 
separate layers for linework that you may want plotted 
in a different color or with a different pen thickness. 

6. Once you are finished tracing your line work, export 
the file as an SVG file type so it can be imported into 
Inkscape to run the Axidraw. 

7. Proceed to M1A4

Raster Image Scaled

Vector Linework Scaled

	 Now you will start your journey into the 
digital world. The goal of this assignment is 
to convert your hand-drawn masterpiece 
into line work the computer can read. If 
you’re new, you may be wondering what the 
terms raster or vector means. Well, a raster 
is an image that is made up of individual 
pixels. The amount of pixels contribute to the 
overall quality of an image. As for vectors, 

these are made up of points, lines, and curves 
that are based on mathematical formulas. This 
results in the ability to scale vector graphics and 
not lose fidelity as you would with a raster. Using 
vector-based softwares opens up your art to new 

mediums and scales, so trace away!

Final Deliverable: 
One .SVG file of the vectors from your drawing

M1A3 -1

3 3Raster to Vector
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Downloads

Inkscape: https://inkscape.org/release/inkscape-1.2/

Illustrator: https://www.adobe.com/products/illustrator/campaign/pricing.
html?sdid=KKQML&mv=search&ef_id=CjwKCAjwzeqVBhAoEiwAOrEmzTvMs1A6o6UYp_UqL-Qpq
DKUGuc3ltyifDfnicIkbvTxDJepXeq4RxoCIzcQAvD_BwE:G:s&s_

Illustrator for Ball State Students: https://www.bsu.edu/about/administrativeoffices/
information-technology/services/digital-tools/adobe-creative-cloud
 
Axidraw Software Installation for Inkscape
https://wiki.evilmadscientist.com/Axidraw_Software_Installation

Tutorials

Inkscape: https://inkscape.org/learn/tutorials/

Illustrator: https://helpx.adobe.com/illustrator/tutorials.html

M1A3 -1 M1A3-2

3 Raster to Vector
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Instructions

1. Sign up 
To complete this module you must sign up for a 
time to operate Axidraw. Waiting time may vary 
depending on Fab Lab loads. Sign up on our website 
under the Consultation tab. Look for M1: Pen Plotter 
in the drop down menu. One of our staff will get back 
to you after sign up to schedule a time.

2. Plotting
During your assigned time, you will follow the step-
by-step instructions required to run the Axidraw. 
See Attachments on our website: Pen Plotter > A4 
attachments. A team member will walk you through 
how to load pens. After that we will use your .SVG to 
upload and begin plotting your drawing. If we find 
errors in your .SVG we will determine the severity of 
the error and either recommend you resolve these 
errors and sign up for another time slot or resolve 
the error within the .SVG (this will be left up to the 
makercorps team member).

3. Observations
After the plot has started, please remain with the 
machine until the plot has completed. makercorps 
team members are not responsible for failed or 
unattended drawings being discarded.

4. After the plot is complete you may retrieve your 
drawing.

5. As a final step, scan/capture an image of it, then 
upload to finish Module 1.

In this assignment, you will be introduced to the 
mechanics of CNC Plotting. Up until now, you have 
completed all the necessary digital steps required 
to plot your line work. Now we will apply that work 
to setting up and operating an Axidraw, “a simple, 
modern, precise, and versatile pen plotter, capable 
of writing or drawing on almost any flat surface.” 

What to bring with you
-Flash drive containing your .SVG from M1A3
- Pen(s), markers & paper (printer, watercolor, etc.)

Final Deliverable:
One .JPG or .PNG of finished plotted drawing

M1A4

4 Plotting: Axidraw Edition
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4 Plotting: AxiDraw Station

Username: fablab
Password: axidraw

If importing your linework
Plug in USB Flash Drive
Find .SVG File (in File Explorer) → Right Click → Open With → Inkscape

Adjust File Setup
File →Document Properties
○ Orientation → Landscape
○ Paper Size → 8.5” x 11”
○ Units → Inches
* Ensure your linework is on the right scale before proceeding.

Before Plotting
Extensions → AxiDraw Control… → Setup
○ Toggle Pen between UP, DOWN
- Press Apply, ensure the holder is in the DOWN position before loading a pen
- Load the pen so that the tip is resting on the metal plate (on a scrap piece of paper), then tighten the screw.
- Pen height: Down; (%) Subtract 4 from whatever number is in this bar. (Determines pen pressure on paper)
- Press apply to raise the pen back into the UP position
* Ignore any error menus that may pop up. Your plot will not be affected.

Load Material
Place your material onto the metal bed, and ensure it is aligned in the top left corner. Place magnets or tape 
around the exterior boundary of the material if it is thin enough to hold it to the bed.

Begin Plotting
Extensions → Axidraw Control… → Plot → Apply

Multi-tool Plotting
The program will plot any object (lines/curve) that is unhidden when you follow the Begin Plotting step 
above. If you are exporting an SVG from Illustrator, each layer you have will become one “object” in Inkscape. 
So to save time, you may want to separate all of the lines/curves you wish to be a different color/thickness 
into different layers before you export from Illustrator.

To open the Layer/ Object Panel
Object → Layers and Objects
1. Determine which line/curves you wish to be plotted with a different pen
→ use the Eyeball button to hide these line/curves for the time being
2. Proceed to plot the line/curves you left unhidden
Repeat these two steps for all of the different tools you are using. Keep in mind that you will have to follow 
the Before Plotting step each time you change the pen/marker you are using.
- Be sure you are using the same type of pen/marker or else you will have offset issues due to the thickness 
of the pen casing as you switch between tools.


